好股
添加说明
您现在的位置:首页 >> 参考指标 >> 内容
请输入牛散姓名,如: 国通信托 ,紫金8号 ,周信钢 ,李欣 ,周晨 ,赵建平 ,徐开东 ,淡水泉 ,马云
请输入完整股票代码如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

或完整名称如: 平安银行 恒瑞医药 光威复材 片仔癀 贵州茅台 桃李面包 云南白药 上海家化 格力电器
请输入股票代码,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

部分VIP查询功能限时开放=《???? 私募总数在五个以上个股???? 阳光私募在五个以上个股???? 个人私募在五个以上个股???? 》=部分VIP查询功能限时开放

亚博app 官网--任意三数字加yabo.com直达官网超强K线主图指标公式

时间:2017-10-27 17:51:53 点击:

  核心提示:...
三一:H-(H-L)*0.333,NODRAW; 二一:H-(H-L)*0.5,NODRAW; 三二:H-(H-L)*0.666,NODRAW; 实体三一:O+(C-O)*0.666,NODRAW; 实体腰线:O+(C-O)*0.5,NODRAW; {多彩K线-主图公式, 显示大阳\\大阴\\涨停\\跌停\\假阴\\假阳\\跳空\\大K线中点,适用于亚博app 官网--任意三数字加yabo.com直达官网 } DRAWTEXT_FIX(ISLASTBAR,0,0,0,HYBLOCK);{在屏幕左上角显示所属行业板块} DRAWTEXT_FIX(ISLASTBAR,0.05,0,0,DYBLOCK);{在屏幕左上角显示所属地域板块} DRAWTEXT_FIX(ISLASTBAR,0.1,0,0,GNBLOCK);{在屏幕左上角显示所属概念板块} {跳空} STICKLINE(REF(L,1)>H,H,REF(L,1),5,0),COLORGRAY; STICKLINE(REF(H,1)=1,10000,100000); C涨停10:=1.10*RC1-49/CS;{考虑到4舍5入} C涨停5 :=1.05*RC1-49/CS; C跌停10:=0.90*RC1+51/CS; C跌停5 :=0.95*RC1+51/CS; ST:=NAMELIKE('S') OR NAMELIKE('*S'); 涨停:= IF(ST, C>=C涨停5, C>=C涨停10); 跌停:= IF(ST, C<=C跌停5, C<=C跌停10); 盘中涨停:=IF(ST, H>=C涨停5, H>=C涨停10); 盘中跌停:=IF(ST, L<=C跌停5, L<=C跌停10); STICKLINE(盘中涨停,H,MAX(C,O),0,0),COLORMAGENTA;{涨停后回落} STICKLINE(盘中跌停,L,MIN(C,O),0,0),COLORLICYAN;{跌停后回升} 大阳线:=C>O AND (C>=C涨停5 OR C>(1.05*O-51/CS) ) OR (C>1000 AND C>RC1*1.024); STICKLINE(大阳线,O,C,1,0),COLOR0000BB; 大阴线:=C1000 AND CREF(C,1); STICKLINE(假阴,O,C,0,0),COLORRED;{假阴柱}; 假阳:=C>O AND C=0.025 OR ABS(C-O)>=60); STICKLINE(大盘TJ,(H+L)/2,(H+L)/2,2,0),COLORYELLOW;{显示大盘日线的60点大K线中值}; STICKLINE((大阳线 OR 大阴线 OR 涨停 OR 跌停) AND BETWEEN(C,1,500),L+(H-L)/2,L+(H-L)/2,1,0),COLORYELLOW;{大K线画中点线};
作者:有好股 来源:有好股
淘江湖 新浪微薄 腾讯微博 QQ空间 开心网 人人网 豆瓣网 网易微博 百度空间 鲜果 白社会 飞信?
共有评论 0相关评论
发表我的评论
  • 大名:
  • 内容:
  • 有好股(www.uhaogu.com) ? 2018 版权所有 All Rights Reserved.
  • QQ:317197119 闽ICP备14004870号-8