好股
添加说明
您现在的位置:首页 >> 参考指标 >> 内容
请输入牛散姓名,如: 国通信托 ,紫金8号 ,周信钢 ,李欣 ,周晨 ,赵建平 ,徐开东 ,淡水泉 ,马云
请输入完整股票代码如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

或完整名称如: 平安银行 恒瑞医药 光威复材 片仔癀 贵州茅台 桃李面包 云南白药 上海家化 格力电器
请输入股票代码,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

部分VIP查询功能限时开放=《???? 私募总数在五个以上个股???? 阳光私募在五个以上个股???? 个人私募在五个以上个股???? 》=部分VIP查询功能限时开放

亚博app 官网--任意三数字加yabo.com直达官网分时横盘突破指标公式

时间:2017-10-27 17:51:53 点击:

  核心提示:...
TT:=BARSCOUNT(CLOSE); CC:=CLOSE; 均线:=IF(BETWEEN(C/(SUM(AMOUNT,0)/SUM(VOL*100,0)),1.05,0.95)=0,MA(C,0), (SUM(AMOUNT,0)/SUM(VOL*100,0))); 上均:=(均线*1.007 ); 下均:=(均线/1.005 ); 时长:=IF(HOUR>=10 AND HOUR<15,1,0); 涨幅:=(CLOSE>DYNAINFO(3))>1.02; 跌幅:=(CLOSE/DYNAINFO(3))<0.98; 横盘:=((HHV(CLOSE,BARSCOUNT(CLOSE))-LLV(CLOSE,BARSCOUNT(CLOSE)))/CLOSE)<0.03; YY:=SMA(VOL,30,1); 放量:=SUM(VOL,6)>REF(MA(VOL,30),1)*0.03; 涨跌幅:=涨幅 OR 跌幅; 横涨:=横盘 AND 放量 AND (C>上均); 突破:FILTER(横涨,100);
作者:有好股 来源:有好股
淘江湖 新浪微薄 腾讯微博 QQ空间 开心网 人人网 豆瓣网 网易微博 百度空间 鲜果 白社会 飞信?
共有评论 0相关评论
发表我的评论
  • 大名:
  • 内容:
  • 有好股(www.uhaogu.com) ? 2018 版权所有 All Rights Reserved.
  • QQ:317197119 闽ICP备14004870号-8