好股
添加说明
您现在的位置:首页 >> 参考指标 >> 内容
请输入牛散姓名,如: 国通信托 ,紫金8号 ,周信钢 ,李欣 ,周晨 ,赵建平 ,徐开东 ,淡水泉 ,马云
请输入完整股票代码如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

或完整名称如: 平安银行 恒瑞医药 光威复材 片仔癀 贵州茅台 桃李面包 云南白药 上海家化 格力电器
请输入股票代码,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

部分VIP查询功能限时开放=《???? 私募总数在五个以上个股???? 阳光私募在五个以上个股???? 个人私募在五个以上个股???? 》=部分VIP查询功能限时开放

亚博app 官网--任意三数字加yabo.com直达官网小散户专用指标公式

时间:2017-10-27 17:51:53 点击:

  核心提示:...
VA1:=HHV(HIGH,9)-LLV(LOW,9); VA2:=HHV(HIGH,9)-CLOSE; VA3:=CLOSE-LLV(LOW,9); VA4:=VA2/VA1*100-70; VA5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100; VA6:=(2*CLOSE+HIGH+LOW)/4; VA7:=SMA(VA3/VA1*100,3,1); VA8:=LLV(LOW,34); VA9:=SMA(VA7,3,1)-SMA(VA4,9,1); VARA:=IF(VA9>100,VA9-100,0); VARB:=HHV(HIGH,34); VARC:=EMA((VA6-VA8)/(VARB-VA8)*100,13); VARD:=EMA(0.667*REF(VARC,1)+0.333*VARC,2); VARE:=SMA(MAX(CLOSE-REF(CLOSE,1),0)/CLOSE,8,1)/SMA(ABS(INDEXC-REF(INDEXC,1))/INDEXC,8,1)*100-25; VARF:=MA(VARE,3); 生命线:EMA(VARD,1), COLORFF00FF; VAR1:=HHV(HIGH,9)-LLV(LOW,9); VAR2:=HHV(HIGH,9)-CLOSE; VAR3:=CLOSE-LLV(LOW,9); VAR4:=((VAR2)/(VAR1))*(100)-70; VAR5:=((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60)))*(100); VAR6:=((2)*(CLOSE)+HIGH+LOW)/(4); VAR7:=SMA(((VAR3)/(VAR1))*(100),3,1); VAR8:=LLV(LOW,34); VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1); VAR10:=IF((VAR9>100),VAR9-100,0); VAR11:=HHV(HIGH,34); B1:=EMA(((VAR6-VAR8)/(VAR11-VAR8))*(100),8); B2:EMA(B1,5),COLORFF7000; STICKLINE(B1-B2>0,B1,B2,2,0),COLORFFFFFF; STICKLINE(B1-B2<0,B1,B2,2,0),COLOR00FF00; V1:=MA(C,5)=HHV(MA(C,5),20); V2:=MA(C,5)>MA(C,10); V3:=MA(V,5)>MA(V,40)*1.01; V4:=COUNT(MA(C,1)>REF(C,1),2)=2; VV:=V1 AND V2 AND V3 AND V4; STICKLINE(V1 AND V2 AND V3 AND V4,100,110,2,0),COLOR00FF00; A1:=EMA(CLOSE,8); A2:=EMA(A1,20); A3:=CROSS(A1,A2); A4:=A1VARD AND VARC<55 AND C>O,50,0),COLORFF00FF,STICK,LINETHICK4; A6:=LLV(C,500)=LLV(C,5) AND C/REF(C,1)>(1+9.8/100); 极低涨:IF(A6,50,0),COLORYELLOW,STICK,LINETHICK4;
作者:有好股 来源:有好股
淘江湖 新浪微薄 腾讯微博 QQ空间 开心网 人人网 豆瓣网 网易微博 百度空间 鲜果 白社会 飞信?
共有评论 0相关评论
发表我的评论
  • 大名:
  • 内容:
  • 有好股(www.uhaogu.com) ? 2018 版权所有 All Rights Reserved.
  • QQ:317197119 闽ICP备14004870号-8