好股
添加说明
您现在的位置:首页 >> 参考指标 >> 内容
请输入牛散姓名,如: 国通信托 ,紫金8号 ,周信钢 ,李欣 ,周晨 ,赵建平 ,徐开东 ,淡水泉 ,马云
请输入完整股票代码如 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

或完整名称如: 平安银行 恒瑞医药 光威复材 片仔癀 贵州茅台 桃李面包 云南白药 上海家化 格力电器
请输入股票代码,如: 000001 ,600276 ,300699 ,600436 ,600519 ,603866 ,000538 ,600315 ,000651

部分VIP查询功能限时开放=《???? 私募总数在五个以上个股???? 阳光私募在五个以上个股???? 个人私募在五个以上个股???? 》=部分VIP查询功能限时开放

亚博app 官网--任意三数字加yabo.com直达官网止损精品主指标公式

时间:2017-10-27 17:51:53 点击:

  核心提示:...
AA1:MA(C,5); BB1:MA(C,15); A:=CROSS(AA1,BB1); STICKLINE(A,LLV(L,4),LLV(L,4),50,1),COLORBROWN; DRAWTEXT(A,LLV(L,4),'止损线'),COLORBROWN; VAR1:=(100-((90*(HHV(HIGH,21)-CLOSE))/(HHV(HIGH,21)-LLV(LOW,21)))); VAR2:=(100-((90*(HHV(HIGH,21)-CLOSE))/(HHV(HIGH,21)-LLV(LOW,21)))); VAR3:=(100-MA(((100*(HHV(HIGH,6)-CLOSE))/(HHV(HIGH,6)-LLV(LOW,6))),34)); DRAWICON(CROSS(VAR2,MA(VAR3,6)),(LOW*0.992),1); DRAWICON(CROSS(MA(VAR3,6),VAR1),(HIGH*1.008),2); DRAWTEXT(CROSS(VAR2,MA(VAR3,6)),(LOW*0.979),'B'),COLORRED; DRAWTEXT(CROSS(MA(VAR3,6),VAR1),(HIGH*1.025),'S'),COLORGREEN; 年:MA(CLOSE,34),COLORA8A8A8,LINETHICK1; STICKLINE(C>=年 AND C>=O,C,O,2.8,0),COLORRED; STICKLINE(C>=年 AND C>=O,H,L,0,0),COLORRED; STICKLINE(C>=年 AND C=年 AND C=年 AND C<年 and="" c="">O,C,O,2.8,1),COLORFFFF00; STICKLINE(C<年 and="" c<="O,C,O,2.8,1),COLORFFFF00;"><年 and="" c<="O,H,L,0,1),COLORFFFF00;"><年 and="" c="">O,C,H,0,1),COLORFFFF00; STICKLINE(C<年 and="" c="">O,O,L,0,1),COLORFFFF00;
作者:有好股 来源:有好股
淘江湖 新浪微薄 腾讯微博 QQ空间 开心网 人人网 豆瓣网 网易微博 百度空间 鲜果 白社会 飞信?
共有评论 0相关评论
发表我的评论
  • 大名:
  • 内容:
  • 有好股(www.uhaogu.com) ? 2018 版权所有 All Rights Reserved.
  • QQ:317197119 闽ICP备14004870号-8